problème de maintien du vide

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème de maintien du vide

Message  dan09 le Dim 21 Fév 2016 - 10:15

Bonjour à tous,

nouveau sur ce forum, je voudrais échanger avec vous au sujet du problème que je rencontre
je résume en décrivant le matériel utilisé :
- pompe à vide Teddington à 2 étages
- bache sous vide
- résine époxy
premier essai pour 'voir" : je me rends compte que j'ai choisi un durcisseur trop lent ( 8 heures pour atteindre le stade "gel"...)
circuit : en partant de la pompe à vide, et avec un tuyau semi-rigide en nylon ( 8/6 ), un "T" à enfichage rapide avec une vanne en dérivation sensée faire office de casse-vide, une vanne 1/4 de tour à enfichage rapide, puis un 2e " T" avec dérivation vers un vacuomètre et enfin la liaison  au sac par une valve de pneu dont le filetage a été limé
le vide s'obtient très rapidement, la première vanne qui doit servir de casse-vide fait son office, mais quand je veux fermer la 2e vanne pour pouvoir arrêter la pompe, le vide chute instantanément...
ceci dit, bien que je m'y sois repris à plusieurs fois, le bout de carbone que j'avais posé sur un moule en alu mince a bien pris la forme, et le lendemain, s'est démoulé sans problème
j'ai pensé que ces vannes n'étaient pas adaptées, du coup, j'ai remplacé la 2e vanne par une vanne à boule inox 3/4 de pouces
nouvel essai : même résultat que lors du premier, dès que je ferme cette vanne, le vide chute ...
ayant un doute sur l'étanchéité de ces raccords enfichables, je les ai entourés de scotch d'électricien : çà ne change strictement rien !
je suppose que certains d'entre vous ont peut être rencontré ce genre de problème, ou faut-il simplement se contenter de laisser tourner la pompe en permanence ?
merci de vos aimables conseils et avis Wink

dan09

Messages : 4
Date d'inscription : 21/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de maintien du vide

Message  dan09 le Lun 22 Fév 2016 - 9:06

deuxième essai " à vide" , c'est à dire uniquement avec poche
j'ai soigné la pose du mastic d'étanchéité (présence d'un pli malgré tout ... ): mise sous vide jusqu'à - 0,9 bars, puis fermeture de la vanne inox et arrêt de la pompe :
c'est franchement mieux ! Smile 
je note quand même une chute du vide, mais progressive ( de - 0,8 bars à - 0,3 en 5 minutes 20 )
est ce conforme à vos expériences ?

dan09

Messages : 4
Date d'inscription : 21/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de maintien du vide

Message  antoinedestbrev le Mar 23 Fév 2016 - 0:08

Salut Dan

Effectivement, avec tout le soin que tu pourras apporter à l'étanchéïté de ton système, il y aura des microfuites, et la pression chutera.

Nous laissons systématiquement tourner la pompe jusqu'à polymérisation de la résine, d'où l'intérêt d'avoir un temps de prise pas trop long.

Le contrôle de la dépression souhaitée se fait à l'aide d'un robinet (ou vanne) de fuite.
a+
Antoine
avatar
antoinedestbrev
Admin

Messages : 1553
Date d'inscription : 17/03/2010
Age : 48
Localisation : Saint Brévin

Voir le profil de l'utilisateur http://www.guidedupetitshapeuramateur.fr

Revenir en haut Aller en bas

Re: problème de maintien du vide

Message  dan09 le Mar 23 Fév 2016 - 1:30

ok, merci Antoine ! Smile 
ta réponse me rassure : je ne suis pas trop loin des conditions normales, dirait-on
j'ai aussi une vanne qui permet de contrôler la dépression dans le circuit
petite précision  : vous laissez tourner la pompe combien de temps ?

dan09

Messages : 4
Date d'inscription : 21/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de maintien du vide

Message  antoinedestbrev le Mar 23 Fév 2016 - 3:42

Avec une résine comme l'Epolam 2017 ou la Atuadynamix de chez Atuacores, 3h grand maxi en étuve à 35°C-40°C.
avatar
antoinedestbrev
Admin

Messages : 1553
Date d'inscription : 17/03/2010
Age : 48
Localisation : Saint Brévin

Voir le profil de l'utilisateur http://www.guidedupetitshapeuramateur.fr

Revenir en haut Aller en bas

Re: problème de maintien du vide

Message  dan09 le Mar 23 Fév 2016 - 4:21

ok, merci bien pour ce tuyau ! Wink

dan09

Messages : 4
Date d'inscription : 21/02/2016

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème de maintien du vide

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum