pompe a vide

Page 4 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: pompe a vide

Message  RodolpheHG le Dim 17 Nov 2013 - 12:55

Cool merci Wink 

RodolpheHG

Messages : 397
Date d'inscription : 15/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  RodolpheHG le Lun 18 Nov 2013 - 13:21

Embarassed 
Me revoilà
Donc sur mon moteur je n'ai qu'un fil, je me suis dit "facile" ! Sauf que heureusement qu'il n'y avait pas de vert ou jaune parce que sinon... What a Face 
Donc le cordon d'alimentation a du être arraché donc première question :
Où c'est que je branche mes 3 fils ?

Deuxième question : Mes 3 fils marron, bleu et noir, quoi que j'en fait...
3eme question : Pour la suite, c'est sur quel tube qu'on met le système pour récupérer l'huile ?
C'est par ou que ça aspire ?
Quoi que je fais de l'autre tube ?

Voilà, avec ça, tous les nuls comme moi pourront brancher leur moteur de frigo Laughing 
Ah oui sinon, vu que j'ai perdu un peu de liquide du moteur... Faut en remettre ?? Rolling Eyes 
Un grand merci d'avance Wink

RodolpheHG

Messages : 397
Date d'inscription : 15/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  Cyril le Lun 18 Nov 2013 - 13:58

Salut,
Tu ne peux pas remettre de liquide (à moins que tu sois frigoriste).
Pourtant ton fil noir et ton fil bleu sont branchés : ça doit fonctionner !
J'ai du mal à voir avec tes photos, mais normalement le circuit d'alimentation est le fil noir et le fil bleu.
Les pompes n'explosent pas, un composant brûle avant de tout faire péter Twisted Evil donc branche le, n'est pas peur Very Happy 
Tu trouvera celle qui aspire lorsque tu la fera fonctionner Wink
Pour le liquide que ça recrache, ce n'est qu'en très faibles quantités donc au pire ça sortira 2 trois goûtes, mais pour l'instant ne te soucie pas de cela.
Le tube fermé est forcément un tube d'aspiration. Seul problème il est vraiment encombrant. Je te conseil de le couper, et de le fermer de nouveau (soudure cuivre ou bouchon d'étanchéité).

Cyril
avatar
Cyril

Messages : 193
Date d'inscription : 09/10/2011
Age : 22
Localisation : Aix-en-Provence

Voir le profil de l'utilisateur https://vimeo.com/cyrilorlhac

Revenir en haut Aller en bas

Re: pompe a vide

Message  RodolpheHG le Lun 18 Nov 2013 - 14:41

Pourtant Je suis tombé sur un site qui parlait de deux fils, un avec une prise au bout et l'autre avec les trois couleurs que j'ai cité relié au frigo.
C'est ce fil que j'ai coupé du frigo.
T'es sure qu'il ne me manque pas le fil avec la prise ? Y'a pas une masse sur ce genre d'engin ?

RodolpheHG

Messages : 397
Date d'inscription : 15/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  Cyril le Mar 19 Nov 2013 - 10:23

Salut,
Il y'a une masse en effet (fil vert et jaune), qui elle est branchée à la structure (généralement fixée sur un écrou).
Le moteur du frigo est alimenté par le biais d'un transformateur. Sous le cache blanc il doit y avoir une bobine de cuivre normalement. Wink 
Sur ce transfo il y a une prise pour les fils noirs et bleus. S'il te reste des fils, c'est qu'il y a un souci Twisted Evil 
La partie gris (en aluminium) doit être le coupe-circuit pour la température : quand le moteur chauffe trop il arrête de l'alimenter. Du coup il faut supprimer cette annexe. Il faut que tu alimente directement le transfo.
Tu peux prendre des photos une fois que tu as modifié l'alimentation, nous essayerons de te confirmer la manip Very Happy 
Bonne continuation,

Cyril


Dernière édition par Cyril le Lun 10 Fév 2014 - 10:40, édité 1 fois
avatar
Cyril

Messages : 193
Date d'inscription : 09/10/2011
Age : 22
Localisation : Aix-en-Provence

Voir le profil de l'utilisateur https://vimeo.com/cyrilorlhac

Revenir en haut Aller en bas

Re: pompe a vide

Message  RodolpheHG le Mer 20 Nov 2013 - 3:53

Salut Cyril et merci, ça marche !
Donc j'ai récupéré un autre cable d'alimentation et j'ai branché le bleu avec le bleu et le marron avec le marron, trop facile Laughing 
La masse je l'ai branchée sur une visse ou y'a le logo de la masse mais a mon avis c'est dans le vide, y'a pas de contact avec le moteur donc je vais modifier ça pour brancher direct sur le socle.
J'ai du shunter sur le fil qu'on voit le marron avec le noir (après avoir essayé le bleu avec le noir, et le bleu avec le marron... Si si je l'ai fait lol! )

Il me reste à shunter le truc gris qui empêche le redémarrage de la pompe, je vais regarder ça de plus près

Pour le reste j'ai trouvé ce site > http://www.topmodel.fr/product_list.php?&pos=1
Vous devez certainement le connaitre. Il est bien placé en prix ?

Un autre endroit sur Nantes et sa région ?

Ils ont de l'Airex aussi
Merci merci !

RodolpheHG

Messages : 397
Date d'inscription : 15/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  RodolpheHG le Mer 20 Nov 2013 - 12:26

Bon en shuntant le bidule gris ça marche pas Evil or Very Mad 
Le moteur s'arrête tout seul et faut attendre le clic pour redémarrer
En plus je crois bien que ça a chauffé un peu Suspect 
Il me faudra un second moteur et parallèle pour gérer une éventuelle crise lors des sous vide
J'ai le temps d'ici le printemps !

RodolpheHG

Messages : 397
Date d'inscription : 15/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  antoinedestbrev le Mer 4 Déc 2013 - 3:34

Rendez vous à l'évidence les garçons, si vous rencontrez des problèmes avec vos pompes à vide, c'est qu'elles ne sont pas encore assez compliquées !!!!Laughing 
avatar
antoinedestbrev
Admin

Messages : 1665
Date d'inscription : 17/03/2010
Age : 48
Localisation : Saint Brévin

Voir le profil de l'utilisateur http://www.guidedupetitshapeuramateur.fr

Revenir en haut Aller en bas

Re: pompe a vide

Message  recif2000 le Lun 10 Fév 2014 - 5:39

bon, ça y est je commande une pompe ( celle de bipbip et pat ) : la VACUUM PUMP TMT-29 VP2

140€ fdp inclus, merci à vous tous pour vos posts qui m'ont aidé à me décider !!!

recif2000

Messages : 153
Date d'inscription : 24/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pompe à vide

Message  pat foehr le Lun 10 Fév 2014 - 15:33

Salut recif2000
Fort de mon expérience avec cette pompe la je te la déconseille, Sad  même si j'ai réalisé plusieurs planches avec
ça n'a pas été sans gros problème (membrane qui lâche,"20euros", sous vide moyen, puis coup de grâce vilebrequin en morceau ) pig  pig  pig  bref
elle fait l'affaire dans le modélisme mais pas dans ce qu'on fait nous; CONCLUSION TROP FRAGILE  affraid en dessous de la pompe à frigo
l'expérience m'a fait changer d'avis à propos de cette pompe, Bonne chance!!!

A+ Pat   jocolor

pat foehr

Messages : 597
Date d'inscription : 23/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  antoinedestbrev le Sam 15 Fév 2014 - 0:49

Salut

Cette pompe m'avait l'air de tenir la route sur le papier, et vraiment pas chère.....! Suspect
0,8 bars de dépression (ce que je comprends comme 0,2 bars de vide absolu !) annoncés, ça tenait carrément la route......
Mais si à l'usage ç'est limite.....Désolé Recif !!
a+
Antoine
avatar
antoinedestbrev
Admin

Messages : 1665
Date d'inscription : 17/03/2010
Age : 48
Localisation : Saint Brévin

Voir le profil de l'utilisateur http://www.guidedupetitshapeuramateur.fr

Revenir en haut Aller en bas

pompe à vide

Message  pat foehr le Sam 15 Fév 2014 - 1:58

Salut Antoine
Oui je confirme ça ne tient pas la route, j'ai fait 5 planches avec, la peur au ventre,  affraid  affraid  affraid 
elle a lâché au meilleur moment, résultat on arrache un sandwich complet...
Je n'ose même pas te dire ou je l'ai acheté.  pig 
A+ Pat  jocolor

pat foehr

Messages : 597
Date d'inscription : 23/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  antoinedestbrev le Sam 15 Fév 2014 - 2:33

Malheureusement, quand ça pète.....c'est forcément quand elle est en marche !!! au mieux, ça arrive sur un sous vide de strat......mais personne n'est à l'abri d'une panne quelconque, ou d'une simple coupure de courant impromptue chez EDF qui ne prévient pas !!  pale 

avatar
antoinedestbrev
Admin

Messages : 1665
Date d'inscription : 17/03/2010
Age : 48
Localisation : Saint Brévin

Voir le profil de l'utilisateur http://www.guidedupetitshapeuramateur.fr

Revenir en haut Aller en bas

Re: pompe a vide

Message  bizzard85 le Sam 15 Fév 2014 - 10:47

Salut.

et que pensez-vous de ce produit ?


lien: ICI

Le tarif semble très raisonnable (environ 200€)!

merci.

bizzard85

Messages : 16
Date d'inscription : 02/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pompe à vide

Message  pat foehr le Sam 15 Fév 2014 - 13:00

" />
" />

Avec ça plus de problème, enfin j'espère

a + Pat  jocolor

pat foehr

Messages : 597
Date d'inscription : 23/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  recif2000 le Sam 15 Fév 2014 - 13:55

suis désespéré ... la mienne est arrivée le même jour que vos messages ... pale pale pale 

recif2000

Messages : 153
Date d'inscription : 24/10/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pompe à vide

Message  pat foehr le Sam 15 Fév 2014 - 15:03

Salut si tu penses la garder, je te conseille de démonter le couvercle du dessus
et aussi la pièce métallique qui maintient la membrane; celle- ci vérifie si elle est bien usinée, ou comporte des bords coupants
c'était le cas chez la mienne, et donc en moins que rien la membrane est détruite.    bom 
J'ai du changer la membrane (consommable)  lol!  et raboter la dite pièce, pour pouvoir faire tourner un moment "environ deux planches"
et remettre une nouvelle membrane jusqu'au jour où le piston en alliage a cédé et poubelle, impossible d'avoir cette pièce...
il faut dire que le "made in Germany" là, est plutôt merdy   pig  pig 
bonne chance !!! sunny 

à + Pat   jocolor

pat foehr

Messages : 597
Date d'inscription : 23/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  bizzard85 le Dim 16 Fév 2014 - 10:52

Salut

Foerh, tu as les références de ta pompe ?

Merci, A+

bizzard85

Messages : 16
Date d'inscription : 02/02/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

pompe à vide

Message  pat foehr le Dim 16 Fév 2014 - 13:01

Enerfluid 143 av du Général De Gaulle
           B.P.102
           92252 La Garenne-Colombes
Paul Langrand (sympa) 01 41 19 78 94
453 euros HT la pompe + 120 euros les accessoires livré avec de l'huile  
Elle fait presque pas de bruit et peut faire un sous vide de 2Mbar, de quoi tout écraser...
Placée dans une étuve, elle fait aussi le chauffage (économie) bon pour la résine.

POMPE A VIDE A PALETTES CP-08

à+ Pat  jocolor

pat foehr

Messages : 597
Date d'inscription : 23/01/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  Cyril le Mar 10 Mar 2015 - 14:42

Décidément, on se passionne plus pour les pompes à vide que pour les planches Laughing 

Un collègue du travail, qui a pour projet de faire une planche de wakeboard, s'est fabriqué son coupe-circuit automatique pour sa pompe à vide.
Il s'est inspiré de ce site et selon lui, ça marche au top.


http://pierre.rondel.free.fr/images2/pompe/




Bien compter 70€ (plaque électronique, composants, vacuostat, etc.)

Bon courage aux allumés Idea



Cyril
avatar
Cyril

Messages : 193
Date d'inscription : 09/10/2011
Age : 22
Localisation : Aix-en-Provence

Voir le profil de l'utilisateur https://vimeo.com/cyrilorlhac

Revenir en haut Aller en bas

Re: pompe a vide

Message  dhominos le Mar 11 Aoû 2015 - 5:46

Hello,
pour ceux qui ont pris l'option pompe de frigo, j'aimerais bien qq photos également d'un système qui marche avec ou sans régule, et surtout au niveau du branchement du deuxième cable, celui qui ne va pas au secteur. J'ai tenté de faire comme Rodolphe mais ça m'a pété à la gueule (gros flash et plombs qui sautent). Alors attention les gars ça peut être dangereux d'y aller au pif...

dhominos

Messages : 40
Date d'inscription : 13/07/2012
Localisation : Campbon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  Cyril le Mar 11 Aoû 2015 - 18:44

Cyril a écrit:Salut,
Il y'a une masse en effet (fil vert et jaune), qui elle est branchée à la structure (généralement fixée sur un écrou).
Le moteur du frigo est alimenté par le biais d'un transformateur. Sous le cache blanc il doit y avoir une bobine de cuivre normalement. Wink 
Sur ce transfo il y a une prise pour les fils noirs et bleus. S'il te reste des fils, c'est qu'il y a un souci Twisted Evil 
La partie gris (en aluminium) doit être le coupe-circuit pour la température : quand le moteur chauffe trop il arrête de l'alimenter. Du coup il faut supprimer cette annexe. Il faut que tu alimente directement le transfo.
Tu peux prendre des photos une fois que tu as modifié l'alimentation, nous essayerons de te confirmer la manip Very Happy 
Bonne continuation,

Cyril

Salut,

Avais-tu suivi ces indications ?
Tu devrais avoir trois câbles : 2 pour l'alimentation et 1 pour la mise à la masse. Pourrais-tu prendre une photo de ton montage/alimentation ?

A plus Smile

Cyril
avatar
Cyril

Messages : 193
Date d'inscription : 09/10/2011
Age : 22
Localisation : Aix-en-Provence

Voir le profil de l'utilisateur https://vimeo.com/cyrilorlhac

Revenir en haut Aller en bas

Re: pompe a vide

Message  dhominos le Mer 12 Aoû 2015 - 3:16

Hello,
je me rappelle plus très bien comment on insère une image, alors j'essaye :
ci dessous je crois que c'est le fil bleu avec le marron qui fait tout péter...
le boitier noir doit être le transfo j'imagine. et il n'y a pas de partie grise. Peut être le cable dénudé y arrivait il ? mais on m'a fait cadeau du système en l'état alors je n'ai pas d'autre infos.

dhominos

Messages : 40
Date d'inscription : 13/07/2012
Localisation : Campbon

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  Cyril le Mer 12 Aoû 2015 - 3:41

Le marron et le bleu sont l'alimentation et le jaune/vert la masse.
Si tu retires le cache, tu devrais avoir un montage de ce type :


Cela aurait été préférable de reprendre une pompe directement sur un frigo et de voir l'arrivée de l'alimentation.
En tout cas, bon courage pour la mise sous tension


Cyril
avatar
Cyril

Messages : 193
Date d'inscription : 09/10/2011
Age : 22
Localisation : Aix-en-Provence

Voir le profil de l'utilisateur https://vimeo.com/cyrilorlhac

Revenir en haut Aller en bas

Re: pompe a vide

Message  RodolpheHG le Mer 12 Aoû 2015 - 11:28

Salut Dhominos,

Comme ça à vue de nez je dirai de shunter sur le fil en rab le noire avec le marron (cf fil blanc ci-dessous)...
C'est ce que tu as fait ?

Je suis bien incappable de me rappeler si j'ai fait autre chose là dessus pour le faire démarrer confused 

Sinon à mon avis faut pas se prendre la tête, tu vas à la déchetterie et tu demandes gentiment aux gardiens si tu peux récupérer deux ou trois moteurs de frigo en leur expliquant pourquoi c'est faire et que si ils acceptent tu leur en sera éternellement reconnaissant ! Ca marche !! lol!
Si ça marche pas tu change de déchetterie Wink
Sinon repère les dates des encombrants.

Faut juste bien écraser tous les tubes que tu coupe pour pas faire le cochon et c'est bon.
Il te faut une scie à métaux, une pince pour écraser, une pince coupante et parfois une clé à molette et tournevis pour décrocher le moteur du support.

Les deux autres que j'ai récupéré démarrent juste en branchant la prise, y'a pas plus simple


J'ai laissé tomber le problème du thermostat, à partir du moment où ils sont en marche, je les coups plus jusqu'à la fin... Ca vaut le coup de pouvoir débrancher le tube de la bâche rapidement pour pouvoir gérer les imprévus, pas besoin de plus.

Du coup mon troisième moteur est pas loin si jamais l'un des deux crame. Déjà je peux réduire la fuite pour tenter de rééquilibrer avant de mettre le troisième.
Faudra penser à prendre un 4eme si jamais les deux pètent en même temps What a Face

RodolpheHG

Messages : 397
Date d'inscription : 15/11/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pompe a vide

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 4 sur 7 Précédent  1, 2, 3, 4, 5, 6, 7  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum